<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>
      <script>
        var mp_global = {"fb_app_id": null, "section": "News", "author": ["Liza Mayer"], "urlname": "flaws-found-in-cooke-aquaculture\u2019s-other-wa-farm", "subsection": null, "instance": "hatcheryinternational", "type": "article", "tag": ["Cooke Aquaculture", "Salmon escape", "Washington State Department of Natural R", "Washington Department of Fish and Wildli"]};
      </script>
      
      <title>Flaws found in Cooke Aquaculture’s other WA farm - Hatchery International</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="Hatchery International" />
      
        <script type="text/javascript">var _mp_require = {"shim": {"facebook": {"exports": "FB"}}, "config": {"js\/page_content": {"tcomments": {"email_invalid": "Invalid email address", "chars_left": "characters left", "fb_logout": "Logout", "rss_feed": "Comment Feed", "ugc_email_for_comments": false, "content_uuid": "ecc8e240-ae03-11e7-a517-121bebc5777e", "subject": "Type subject here...", "post_to_wall": "Publish comment to your Wall", "fb_app_id": null, "type_captchas": "Enter the word from the Image", "post_success": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "type_comment": "Type your comment here...", "comments": "Comments", "post_moderated": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "your_name": "Your Name", "submit": "Submit", "wrong_captchas": "Wrong Captchas", "view_more": "View More", "fb_login": " or login with Facebook", "email": "Email", "name_required": "Name required", "info_text": "All comments are moderated and generally will be posted if they are on-topic and not abusive.", "ugc_allow_comments": true, "subject_required": "Subject required", "comment_required": "Comment required", "email_required": "Email required"}, "show_occ_paginator": false, "media_gallery": {"slideshowStart": "Start Slideshow", "slideshowCurrent": "{current} of {total}", "slideshowStop": "Stop Slideshow", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "ctype": null, "related_links_url": "http:\/\/hatcheryinternational.com\/api\/content\/ecc8e240-ae03-11e7-a517-121bebc5777e\/get_related_links", "is_pro": false, "back_title": "Return to \"Flaws found in Cooke Aquaculture\u2019s other WA farm\"", "comments_url": "http:\/\/hatcheryinternational.com\/api\/content\/ecc8e240-ae03-11e7-a517-121bebc5777e\/get_comments", "media_support": {"slots": [{"display_type": "aside", "slot_id": 841, "media_count": 1, "slot_ord": 0, "slot_uuid": "104bce8d-0d97-475c-c59d-4ed90d9d1f1d"}], "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "google_api_key": null}, "js\/page_roundup": null}, "paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.91\/static\/"};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Cooke Aquaculture received the green light last week to transfer 1 million juvenile Atlantic salmon to the company’s site in Rich Passage, but the Washington State Department of Natural Resources now says it has found flaws in those net pens."/>
      <meta name="keywords" content="Cooke Aquaculture,Salmon escape,Washington State Department of Natural Resources,Washington Department of Fish and Wildlife (WDFW),Liza Mayer"/>
      <meta name="thumbnail" content="http://hatcheryinternational.com/downloads/1072/download/KING_cooke_pen_corrosion_1507575546144_11340701_ver1.0.jpg?cb=b120196361beee0ad9c8e4d801fc8cf5"/>
      <link rel="canonical" href="http://hatcheryinternational.com/News/flaws-found-in-cooke-aquaculture%E2%80%99s-other-wa-farm/"/>

      <link href="http://hatcheryinternational.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Flaws found in Cooke Aquaculture’s other WA farm - Hatchery International" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-classic.db19f3dd906db89204347809a1592351.css"/>
      <link rel="stylesheet" type="text/css" href="http://hatcheryinternational.com/api/design-e9ed80ad55012da97ad5ed812bd9d361/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.cb0e8ca8c70ad0650357c24fc512fd3a.js" async="true"></script>
      <link rel="shortcut icon" href="http://hatcheryinternational.com/api/design-e9ed80ad55012da97ad5ed812bd9d361/favicon.ico"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-49350948-2', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
<style type="text/css">
@media only screen and (max-width:48em) {
  #topads #topad1, #bottomads { display: none }
}
</style>

<script src="https://s3.amazonaws.com/street-production/init-refresh-temp.min.js"></script>
<script type="text/javascript" src="//street-production.s3.amazonaws.com/init.js"></script>

<script type="text/javascript">
  var last_refresh = Date.now(),
    bs_ad_slots = [];
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        Array.prototype.forEach.call(bs_ad_slots, function( index, value ) {
            value.refresh();
        });
    }
  });
</script>


      <meta property="og:description" content="Cooke Aquaculture received the green light last week to transfer 1 million juvenile Atlantic salmon to the company’s site in Rich Passage, but the Washington State Department of Natural Resources now says it has found flaws in those net pens."/><meta property="og:title" content="Flaws found in Cooke Aquaculture’s other WA farm"/><meta property="og:type" content="article"/><meta property="og:url" content="http://hatcheryinternational.com/api/content/ecc8e240-ae03-11e7-a517-121bebc5777e/"/><meta property="og:image" content="http://hatcheryinternational.com/downloads/1072/download/KING_cooke_pen_corrosion_1507575546144_11340701_ver1.0.jpg?cb=b120196361beee0ad9c8e4d801fc8cf5"/><meta property="og:image:width" content="640"/><meta property="og:image:height" content="360"/><meta property="og:site_name" content="Hatchery International"/>
      <meta property="article:published_time" content="2017-10-10T14:45:00"/><meta property="article:author" content="Liza Mayer"/><meta property="article:tag" content="Cooke Aquaculture"/><meta property="article:tag" content="Salmon escape"/><meta property="article:tag" content="Washington State Department of Natural Resources"/><meta property="article:tag" content="Washington Department of Fish and Wildlife (WDFW)"/>
      

      

      

      

      
      
      <script>
  (function() {
    var cx = '008384061149858883685:7b1aewsvalk';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchresults-only></gcse:searchresults-only>

<style>
@media only screen and (max-width:62em) {
#topads {
    display: none;
}
}
#mp_credits {display: none !important;}
</style>
        
        
        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
    </head>
  <body class="yui-skin-sam mp-type-article mp-sidebar">

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <!-- new slots are not implemented for broadstreet yet -->
    <div class="body">
      <div id="canvas">
        <div id="section_News">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads"><div class="topads">

            <div id="topad1"><div class="topad1">
              <script type="text/javascript">bs_ad_slots.push(broadstreet.zone_alias(791, "mp.205.sec.4.leaderboard_top", { async: true, responsive: true }));</script>
            </div></div>

            <div id="topad2"><div class="topad2">
              <script type="text/javascript">bs_ad_slots.push(broadstreet.zone_alias(791, "mp.205.sec.4.house_top", { async: true, responsive: true }));</script>
            </div></div>

          </div></div>
          
<div id="logo">
  <div id="CSE">
<form action="/api/searchresults.html" id="cse-search-box">

    <div>

        <input type="hidden" name="cx" value="008384061149858883685:b7uvcgtkyf8" />
        <input type="hidden" name="cof" value="FORID:11" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="20" title="Enter Search Words" />

    <button class="search submit" type="submit" name="sa">Search</button>

        </div>

</form>
<script async type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>

</div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="http://hatcheryinternational.com/Contact%20us">Contact us</a>
        
            <a href="http://hatcheryinternational.com/advertise">Advertise</a>
        
            <a href="http://hatcheryinternational.com/Subscribe">Subscribe</a>
        
    </div>
    <div class="chicklets">
        
        <a href="https://www.facebook.com/HatcheryInternational" class="chicklet facebook" target="_blank">facebook</a>
        <a href="https://twitter.com/hatchery_int" class="chicklet twitter" target="_blank">twitter</a>
    </div>
  <a rel="home" href="http://hatcheryinternational.com" title="Hatchery International"><img src="http://hatcheryinternational.com/api/design-e9ed80ad55012da97ad5ed812bd9d361/HI990banner6.jpg" class="standard" alt="Hatchery International" title="Hatchery International" />
    <meta id="logo-url" itemprop="url" content="http://hatcheryinternational.com/api/design-e9ed80ad55012da97ad5ed812bd9d361/HI990banner6.jpg" />
    <meta id="logo-width" itemprop="width" content="990" />
    <meta id="logo-height" itemprop="height" content="160" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="http://hatcheryinternational.com/api/design-e9ed80ad55012da97ad5ed812bd9d361/HI990banner6.jpg" class="responsive" alt="Hatchery International" title="Hatchery International" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menu</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_homepage">
	<a href="http://hatcheryinternational.metropublisher.net">Home</a>
    
  </li>
  <li class="selected menu_section_News">
	<a href="http://hatcheryinternational.com/News">News</a>
    
  </li>
  <li class="menu_section_Profiles">
	<a href="http://hatcheryinternational.com/Profiles">Profiles</a>
    
  </li>
  <li class="menu_section_research">
	<a href="http://hatcheryinternational.com/research">Research</a>
    
  </li>
  <li class="menu_section_recirc">
	<a href="http://hatcheryinternational.com/recirc">Recirc</a>
    
  </li>
  <li class="menu_section_husbandry">
	<a href="http://hatcheryinternational.com/husbandry">Husbandry</a>
    
  </li>
  <li class="menu_section_restocking">
	<a href="http://hatcheryinternational.com/restocking">Restocking</a>
    
  </li>
  <li class="menu_section_showcase">
	<a href="http://hatcheryinternational.com/showcase">Showcase<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_nutrition">
        <a href="http://hatcheryinternational.com/showcase/nutrition">Nutrition &amp; Feed products</a>
      </li>
      <li class="menu_subsection_end menu_subsection_hatchery-products-and-services">
        <a href="http://hatcheryinternational.com/showcase/hatchery-products-and-services">Hatchery Products and Services</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_directory">
	<a href="http://www.ironfish.org/" target="_blank">Directory</a>
    
  </li>
</ul>



</nav>


        </div>
        <!-- new slots are not implemented for broadstreet yet -->
        <div id="breadcrumbs"><a href="http://hatcheryinternational.com">Home</a> <a href="http://hatcheryinternational.com/News">News</a> <a href="http://hatcheryinternational.com/News/flaws-found-in-cooke-aquaculture%E2%80%99s-other-wa-farm/">Flaws found in Cooke Aquaculture’s other WA farm</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article">


    <meta id="content-image-url" itemprop="url" content="http://hatcheryinternational.com/downloads/1072/download/KING_cooke_pen_corrosion_1507575546144_11340701_ver1.0.jpg?cb=b120196361beee0ad9c8e4d801fc8cf5" />
    <meta id="content-image-width" itemprop="width" content="640" />
    <meta id="content-image-height" itemprop="height" content="360" />







  <div id="main" itemscope="" itemtype="http://schema.org/Article">



          <header><div id="title">
            <meta itemprop="name" content="Flaws found in Cooke Aquaculture’s other WA farm" />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2017-10-10T14:54:28.658187" />
            <h1 itemprop="headline">Flaws found in Cooke Aquaculture’s other WA farm</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://hatcheryinternational.com/topics/liza-mayer/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Liza Mayer<meta itemprop="name" content="Liza Mayer" /></a> </p>
    
    <time itemprop="datePublished" datetime="2017-10-10T14:45:00">
    <p class="date">October 10, 2017</p>
    <p class="time">2:45 PM</p></time>
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
<div class="tools">
    
    <div class="share">
      <span class='st_sharethis_large' displayText='ShareThis'></span>
<span class='st_facebook_large' displayText='Facebook'></span>
<span class='st_twitter_large' displayText='Tweet'></span>
<span class='st_linkedin_large' displayText='LinkedIn'></span>
<span class='st_pinterest_large' displayText='Pinterest'></span>
<span class='st_email_large' displayText='Email'></span>
<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "28623b96-9625-4cae-a1a1-1f3f4df1d879", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
    </div>
    <div class="share"><a class="RSS_link" href="http://hatcheryinternational.com/News/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</div>

<article id="article_content">

    

    <div id="content" class="carousel content no_js" data-transition="content" itemprop="articleBody">


     <div>

    <div id="media-carousel-841" class="media-aside">    <div class="gallery_slide single" id="media-thumb-841-1" style="">            <div class="gallery_item group841 " id="ms_841-0" data-slot-media-path="/api/slot_media/970/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="KING_cooke_pen_corrosion_1507575546144_11340701_ver1.0.jpg" data-src="http://hatcheryinternational.com/downloads/1072/download/KING_cooke_pen_corrosion_1507575546144_11340701_ver1.0.jpg?cb=b120196361beee0ad9c8e4d801fc8cf5&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 640]" src="http://hatcheryinternational.com/downloads/1072/download/KING_cooke_pen_corrosion_1507575546144_11340701_ver1.0.jpg?cb=b120196361beee0ad9c8e4d801fc8cf5&amp;w=600"><div class=""><!--need something here--></div></div>        </div></div><p class="lead">Cooke Aquaculture received the green light last week to transfer 1 million juvenile Atlantic salmon to the company’s site in Rich Passage, but the Washington State Department of Natural Resources now says it has found flaws in those net pens.</p>&#13;
&#13;
<p>An inspection contracted by DNR found that some of the surface structures of the Rich Passage net pens on Bainbridge Island, Washington fail to meet the standard, the agency said in a statement. Specifically, inspectors found a hole in the netting and severe corrosion on several components of the facility's above-water infrastructure, it said.</p>&#13;
&#13;
<p>DNR, in a letter of default issued to Cooke on October 9, is giving the company 60 days to fix the flaws. The company could lose its lease on the state-owned site if repairs are not done within the deadline, the letter stated.</p>&#13;
&#13;
<p>"Given the failure of the Cypress Island facility, we have to be extra vigilant in making sure Cooke's other existing aquaculture facilities are structurally sound," said Commissioner of Public Lands Hilary Franz. "We cannot tolerate any risk that more Atlantic salmon will be released in Washington's waters."</p>&#13;
&#13;
<p>Just last week, the Washington Department of Fish and Wildlife issued a permit to Cooke that allows the company to transport about 1 million juvenile Atlantic salmon to the Rich Passage farm, from a hatchery near Rochester.</p>

    

    </div>



    </div>


  



    
        
      
    
</article>


<div class="tags">
<h4>Tags</h4>
                <a href="http://hatcheryinternational.com/topics/cooke-aquaculture/" rel="tag" >Cooke Aquaculture</a>

                <a href="http://hatcheryinternational.com/topics/salmon-escape/" rel="tag" >Salmon escape</a>

                <a href="http://hatcheryinternational.com/topics/washington-state-department-natural-resources/" rel="tag" >Washington State Department of Natural Resources</a>

                <a href="http://hatcheryinternational.com/topics/washington-department-of-fish-and-wildlife-%28wdfw%29/" rel="tag" >Washington Department of Fish and Wildlife (WDFW)</a>

</div>


<div id="bottompageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://hatcheryinternational.com/topics/liza-mayer/" rel="author"
       >Liza Mayer</a> </p>
    
    <time datetime="2017-10-10T14:45:00">
    <p class="date">October 10, 2017</p>
    <p class="time">2:45 PM</p>
    </time>
</div>



<div id="related"></div>

<div id="comments"></div>

  </div>

  

  <div id="side">
    <div id="rightads"><script type="text/javascript">bs_ad_slots.push(broadstreet.zone_alias(791, "mp.205.sec.4.mpu_right", { async: true, responsive: true }));</script></div>

        

    <div class="slot">

</div>

    
  </div>
  
  </div>

  


</main>

        <div id="bottom"><div class="bottom">
          <div id="bottomads"><div class="bottomads">
            <script type="text/javascript">bs_ad_slots.push(broadstreet.zone_alias(791, "mp.205.sec.4.leaderboard_bottom", { async: true, responsive: true }));</script>
          </div></div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_homepage">
	<a href="http://hatcheryinternational.metropublisher.net">Home</a>
    
  </li>
  <li class="selected menu_section_News">
	<a href="http://hatcheryinternational.com/News">News</a>
    
  </li>
  <li class="menu_section_Profiles">
	<a href="http://hatcheryinternational.com/Profiles">Profiles</a>
    
  </li>
  <li class="menu_section_research">
	<a href="http://hatcheryinternational.com/research">Research</a>
    
  </li>
  <li class="menu_section_recirc">
	<a href="http://hatcheryinternational.com/recirc">Recirc</a>
    
  </li>
  <li class="menu_section_husbandry">
	<a href="http://hatcheryinternational.com/husbandry">Husbandry</a>
    
  </li>
  <li class="menu_section_restocking">
	<a href="http://hatcheryinternational.com/restocking">Restocking</a>
    
  </li>
  <li class="menu_section_showcase">
	<a href="http://hatcheryinternational.com/showcase">Showcase<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_nutrition">
        <a href="http://hatcheryinternational.com/showcase/nutrition">Nutrition &amp; Feed products</a>
      </li>
      <li class="menu_subsection_end menu_subsection_hatchery-products-and-services">
        <a href="http://hatcheryinternational.com/showcase/hatchery-products-and-services">Hatchery Products and Services</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_directory">
	<a href="http://www.ironfish.org/" target="_blank">Directory</a>
    
  </li>
</ul>



    </nav>

    <div id="textnav"><div class="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="http://hatcheryinternational.com/about">About Us</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="http://hatcheryinternational.com/advertise">Advertise</a>
  </li>
</ul>

    </div></div>
  
  

  <div id="copyright">
    <p>Copyright by Annex Business Media</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div></div>

      </div>
      </div>
      </div>
      </div>
    </div>
    <!-- new slots are not implemented for broadstreet yet -->
    </div>
  
  
  
  
    
  

    

    
       <script async defer src="//connect.facebook.net/en_US/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_page_content&quot;: {&quot;tcomments&quot;: {&quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;content_uuid&quot;: &quot;ecc8e240-ae03-11e7-a517-121bebc5777e&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;fb_app_id&quot;: null, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;ugc_allow_comments&quot;: true, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;email_required&quot;: &quot;Email required&quot;}, &quot;show_occ_paginator&quot;: false, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;ctype&quot;: null, &quot;related_links_url&quot;: &quot;http://hatcheryinternational.com/api/content/ecc8e240-ae03-11e7-a517-121bebc5777e/get_related_links&quot;, &quot;is_pro&quot;: false, &quot;back_title&quot;: &quot;Return to \&quot;Flaws found in Cooke Aquaculture\u2019s other WA farm\&quot;&quot;, &quot;comments_url&quot;: &quot;http://hatcheryinternational.com/api/content/ecc8e240-ae03-11e7-a517-121bebc5777e/get_comments&quot;, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;display_type&quot;: &quot;aside&quot;, &quot;slot_id&quot;: 841, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 0, &quot;slot_uuid&quot;: &quot;104bce8d-0d97-475c-c59d-4ed90d9d1f1d&quot;}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;google_api_key&quot;: null}, &quot;_mp_facebook_&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.d04c360fcc83852d28779e390b5d03d5.js" data-config="{&quot;tcomments&quot;: {&quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;content_uuid&quot;: &quot;ecc8e240-ae03-11e7-a517-121bebc5777e&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;fb_app_id&quot;: null, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;ugc_allow_comments&quot;: true, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;email_required&quot;: &quot;Email required&quot;}, &quot;show_occ_paginator&quot;: false, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;ctype&quot;: null, &quot;related_links_url&quot;: &quot;http://hatcheryinternational.com/api/content/ecc8e240-ae03-11e7-a517-121bebc5777e/get_related_links&quot;, &quot;is_pro&quot;: false, &quot;back_title&quot;: &quot;Return to \&quot;Flaws found in Cooke Aquaculture\u2019s other WA farm\&quot;&quot;, &quot;comments_url&quot;: &quot;http://hatcheryinternational.com/api/content/ecc8e240-ae03-11e7-a517-121bebc5777e/get_comments&quot;, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;display_type&quot;: &quot;aside&quot;, &quot;slot_id&quot;: 841, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 0, &quot;slot_uuid&quot;: &quot;104bce8d-0d97-475c-c59d-4ed90d9d1f1d&quot;}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;google_api_key&quot;: null}" id="_mp_page_content"></script>

  </body>
</html>
